Adobe révèle une faille de sécurité critique exploitée

Une faille de sécurité critique a été découverte dans plusieurs versions de Flash (10.0.45.2 et antérieures) ainsi que d'Acrobat et Reader 9. Flash 10.1 et Acrobat 8 ne sont cependant pas touchées. Toutes les plate-formes Windows, Mac, Linux et Solaris sont, elles, concernées. La vulnérabilité, qui permet de prendre le contrôle de la machine attaquée, a déjà été exploitée sans qu'on en connaisse pour autant encore la portée. La publication d'un correctif par Adobe ne devrait sans doute pas tarder.

Adobe / Acrobat