Un ver se répand sur WordPress

L'éditeur de la plate-forme de blogs WordPress a mis en ligne sur son site un avertissement à destination des utilisateurs des anciennes versions de sa solution. Exploitant une faille de sécurité sévissant sur ses anciennes versions, un vers permettrait à un pirate d'insérer un malware et des spams dans les anciens posts d'un blog. Afin de se protéger efficacement, WordPress enjoint ses utilisateurs à mettre à jour toute version de sa plate-forme blogs antérieure à la 2.8.4.

CMS / Faille