Failles de janvier 2008

Failles de janvier et niveau de risque
LogicielNiveau de dangerPatch
Source : VUPEN Security
Adobe Flash Player for Linux 10.xCritiqueLien
HP OpenView Network Node Manager (NNM) 7.xCritiqueLien
Mozilla Firefox 2.x et 3.xCritiqueLien
RealNetworks Helix Server / Mobile Server 11.x et 12.xCritiqueLien
Trend Micro HouseCall 6.xCritiqueLien
Apple QuickTime 7.xCritiqueLien
Fujitsu SystemcastWizard Lite 1.x - 2.xCritiqueLien
Cisco Security Manager 3.xModéréLien
Cisco Unified Communications Manager 5.x - 6.xModéréLien
EMC AutoStart 5.xModéréLien

Une fois n'est pas coutume, les logiciels de Microsoft ne figurent pas durant la période sur les bulletins d'alerte de Vupen Security. Des vulnérabilités ont été identifiées principalement au niveau serveur avec notamment EMC AutoStart 5.x et HP OpenView Network Node Manager. Côté poste client, sont à noter les failles dans QuickTime, Firefox et Flash Player pour Linux.